Instalación y actualizaciones SaltOS

Questions: 119 (last: 25/01/2018)
Responses: 419 (last: 09/03/2018)

Foro dedicado a todas aquellos asuntos relacionados con el hosting, la instalación, y actualizaciones de SaltOS

Paso 5 del instalador. Soporte para la función GROUP_CONCAT: No. apache 5.3 y PHP 5.3.10

Nick: Carlos | Date: 15/08/2012 | Time: 03:42 | Responses: 1 (last: 15/08/2012)
Buenas tardes, tengo un problema al querer instalar SaltOS, tengo apache 5.3 y PHP 5.3.10, y al querer instalarlo, llego a una parte donde me dice Soporte para la función GROUP_CONCAT: No y de ahi no puedo pasar para seguir instalando, alguna solución a este problema? de antemano muchas gracias.

Re: Paso 5 del instalador. Soporte para la función GROUP_CONCAT: No. apache 5.3 y PHP 5.3.10

Nick: Carlos | Date: 15/08/2012 | Time: 03:46
Quise decir MySQL 5.5.19.0 la versión de apache es la 2.2.21 y PHP 5.3.10

XML lines
52,795
PHP lines
14,232
JS lines
6,391
T2T lines
3,499
XSLT lines
2,652
SQL lines
1,688